Платные и бесплатные скрипты для вебмастера

TopAttach v 1.9 модуль для DLE 10.2 - 11.x


ОСОБЕННОСТИ МОДУЛЯ :
- Не требует каких-либо правок движка.
- Поддержка актуальных версий. Поддерживает используемые версии движка от версии 10.2 и выше.
- Кэш модуля. Поддержка кэширования результата до автоочистки кэша движком или вручную.
- Множественное использование. Можете подключить сколько раз угодно с разными параметрами.

ТРЕБОВАНИЯ К УСТАНОВКЕ :
Версия DLE: 10.2 и выше
Поддерживаемая кодировка: UTF-8
Версия php: 5.3 и выше


TopAttach модуль для DLE 10.2
Информация