Платные и бесплатные скрипты для вебмастера

XenForo 2.0.0 Release Candidate 2 Nulled



XenForo 2.0 - это значительное обновление с 1.x. Плагины и изменения, сделанные в XenForo 1.x, не будут совместимы. Настройки стилей должны быть отменены и не будет поддерживаться после обновления. Мы настоятельно рекомендуем сделать резервную копию перед попыткой обновления.

Это бета-версия программного обеспечения. Официальная поддержка не оказывается. Мы не рекомендуем использовать его на рабочем форуме.

Системные требования для установки:
PHP 5.4 или новее
MySQL 5.5 и новее



Информация